gridsome-plugin-pwa versions and peer dependencies

The table below has a list of all versions of gridsome-plugin-pwa compatible peers dependencies.

Version Peer Dependency Versions
0.0.16 - 0.0.18
  • sharp @ 0.25.x