[email protected] versions and peer dependencies

The table below has a list of all versions of [email protected] with compatible (peer) dependencies.

Filter by
e.g: 12.x, 1.2.7
- OR -
e.g: react, @angular/core
e.g: ^4.4, 5.0.2
Apply
Clear
Version Peer Dependency Versions
2.0.0
2.0.1
2.0.4
2.1.0
2.1.1
2.1.2
2.1.3
2.2.0
2.3.0
2.3.2
2.3.3
2.3.4
2.4.0
2.4.1
2.5.0
2.5.1
2.5.2
2.6.0
2.6.1
2.6.2
2.6.3
2.6.4
2.7.0
2.8.0
2.9.0
2.9.1
2.99.0
3.0.0
2.99.1
3.1.0
3.2.0
3.2.1
3.3.0
3.4.0
3.5.0
3.6.0
3.7.0
3.7.1
3.8.0
3.9.0
3.10.0
3.10.1
3.99.0
4.0.0
3.99.1
4.0.1
4.1.0
4.1.1
4.2.0