ngularx-qrcode versions and peer dependencies

The table below has a list of all versions of ngularx-qrcode with compatible (peer) dependencies.

Filter by
e.g: 12.x, 1.2.7
- OR -
e.g: react, @angular/core
e.g: ^4.4, 5.0.2
Apply
Clear
Version Peer Dependency Versions