parse-url versions and peer dependencies

The table below has a list of all versions of parse-url with compatible (peer) dependencies.

Filter by
e.g: 12.x, 1.2.7
- OR -
e.g: react, @angular/core
e.g: ^4.4, 5.0.2
Apply
Clear
Version Peer Dependency Versions
1.0.0
1.1.0
1.2.0
1.2.1
1.3.0
1.3.1
1.3.2
1.3.3
1.3.4
1.3.5
1.3.6
1.3.7
1.3.8
1.3.9
1.3.10
1.3.11
3.0.0
3.0.1
3.0.2
4.0.0
5.0.0
5.0.1
5.0.2
5.0.3
5.0.4
5.0.5
5.0.6
6.0.0
5.0.7
5.0.8
6.0.1
6.0.2
7.0.0
7.0.1
7.0.2
6.0.3
6.0.4
6.0.5
8.0.0
8.1.0