twilio versions and peer dependencies

The table below has a list of all versions of twilio compatible peers dependencies.

Version Peer Dependency Versions
3.52.0 - 3.59.0
  • @types/express @ ^4.17.7
  • @types/qs @ 6.9.4