winston-mail versions and peer dependencies

The table below has a list of all versions of winston-mail compatible peers dependencies.

Version Peer Dependency Versions
1.5.1 - 1.5.2
  • winston @ >=0.5.0
1.0.0 - 1.5.0
  • winston @ >=0.5.0 <3.0.0
0.4.0 - 0.5.0
  • winston @ >=0.5.0 <2.0.0
0.2.9 - 0.3.2
  • winston @ >=0.5.0 <1.0.0
0.2.6 - 0.2.8
  • winston @ >=0.5.0 <0.8.0
0.2.5
  • winston @ >=0.5.0 <0.7.0